| ابعاد | 35 × 130 × 195 میلیمتر |
|---|---|
| رنگ | سفید |
| تعداد پورت اترنت RJ-45 | چهار عدد |
| تعداد پورت RJ-11 | یک عدد |
| کلیدها | کلید روشن و خاموش کردن دستگاه کلید روشن و خاموش کردن شبکه بیسیم (Wi-Fi) کلید بازگشت به تنظیمات اولیه یا ریست/WPS |
| تعداد آنتن | دو عدد |
| نوع آنتن | Omni Directional ثابت |
| ویژگیها | کیفیت خدمات (QoS) |
| استانداردهای IEEE | IEEE 802.3، 802.3u |
| استانداردهای ADSL | Full-rate ANSI T1.413 Issue 2 (ITU-T G.992.1(G.DMT (ITU-T G.992.2(G.Lite (ITU-T G.994.1 (G.hs ITU-T G.995.1 |
| استانداردهای ADSL 2 | ITU-T G.992.5 |
| منبع تغذیه | آداپتور برق 9V DC-0.85A |
| اتصالات | DDNS |
| نوع شبکه | DHCP |
| استانداردهای بیسیم | IEEE 802.11n، 802.11g، 802.11b |
| فرکانس قابل پشتیبانی | 2.4 گیگاهرتز |
| محدوده فرکانس | 2.4 تا 2.4835 گیگاهرتز |
| امنیت بیسیم | Support 64/128 bit WEP WPA-PSK/WPA2-PSK Wireless MAC Filtering |
| قدرت انتقال | 20dBm> |
| توضیحات کیفیت خدمات (QoS) | IPP/ToS، DSCP and 802.1p |
| توضیحات Port Forwarding | (Virtual server، DMZ، ACL (Access Control List |
| VLAN | 802.1P |
| (Virtual Private Network (VPN | PPTP، L2TP، IPSec Pass-through |
| ATM & PPP | ATM Forum UNI3.1/4.0 (PPP over ATM (RFC 2364 (PPP over Ethernet (RFC2516 (IPoA (RFC1577/2225 PVC – Up to 8 PVCs |
| فایروال و امنیت دسترسی | NAT Firewall SPI Firewall MAC / IP / Packet / Application / URL Filtering (Denial of Service (DoS SYN Flooding Ping of Death |
| مدیریت | (Web Based Configuration (HTTP Remote management Telnet management Command Line Interface SSL for TR-069 SNMP v1/2c SNMP over EOC Web Based Firmware Upgrade (CWMP (TR-069 Diagnostic Tools |
| درجه حرارت | (Operating Temperature: 0℃~40℃ (32℉~104℉ (Storage Temperature: -40℃~70℃ (-40℉~158℉ |
مودم روتر ADSL2 Plus بیسیم N300 تی پی-لینک مدل TD-W8961N_V1
تا 6,050,000تومان
ضمانت و اطمینان از خرید:
تمامی کالاهای این فروشگاه اورجینال و برند بوده و با گارانتی بازگشت وجه در صورت مغایرت با فاکتور خرید شما ارائه می شوند.
- تضمین قیمت
- پشتیبانی عالی
- بازگشت وجه
- اصالت کالاها
- تحویل سریع
محصولات مرتبط
افزودن نقد و بررسی لغو پاسخ
تن کالا | فروش لوازم اصلی و جانبی کامپیوتر و لپ تاپ







نقد و بررسی وجود ندارد.